好股网 > 股票公式 > 大智慧公式

大智慧走势主图指标公式

时间:2019-09-23 20:49:49

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;
MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;
MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;
MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;
ma50:eMA(c,50),DOTLINE,COLORGREEN;

标签阅读:

上一篇:大智慧黄蓝阶梯主图指标公式

下一篇:大智慧风险区指标公式

大智慧公式最近更新