好股网 > 股票公式 > 通达信公式

通达信增强版低位横盘选股指标公式

时间:2020-06-19 18:23:31
HDC:=20;
R1:=HHV(H,HDC);
R2:=LLV(L,HDC);
R3:=(R1-R2)/R2*100<21;
L1:=HHV(MA(C,20),HDC);
L2:=LLV(MA(C,20),HDC);
L3:=(L1-L2)/L2*100<5;
M1:=HHV(MA(C,60),HDC);
M2:=LLV(MA(C,60),HDC);
M3:=(M1-M2)/M2*100<5;
涨停:=REF(C,1)*1.1-C<0.01;
R4:=O < MIN(MA(C,5),MIN(MA(C,10),MA(C,20))) AND C>MAX(MA(C,5),MAX(MA(C,10),MA(C,20)));
XG:R3 AND 涨停 AND R4 AND L3 AND M3;

通达信增强版低位横盘选股指标公式的选股公式

标签阅读:

上一篇:通达信筹码压力拉升主图指标公式

下一篇:通达信洗盘结束杀入主图指标公式

通达信公式最近更新