好股网 > 股票公式 > 通达信公式

通达信深挖金坑选股指标公式

时间:2020-06-22 19:09:09
A:=REF(C,1);
RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;
A4:=RSI<20;
ZF:=(C/REF(C,1)-1)*100;
深坑:=IF(BETWEEN(A4,0,5) AND L<=REF(C,A4)AND ZF<=-5 ,20,0);
XG:C>=O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20 ;

通达信深挖金坑选股指标公式的选股公式

标签阅读:

上一篇:通达信参考抄底选股指标公式

下一篇:通达信强筹引力线指标公式

通达信公式最近更新