好股网 > 股票公式 > 通达信公式

通达信阴阳守恒定律选股指标公式

时间:2020-06-26 19:24:06
MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
A:=COUNT(NDAY(C,O,2),10)>=1;
B:=COUNT(C/REF(C,1)>1.04,9)>=1;
D:=COUNT(NDAY(O,C,2),3)=1;
E:=COUNT(C/REF(C,1)<0.97,3)=1;
F:=C>MA1 AND C>MA2AND C>MA3 ;
XG:C>O AND A AND B AND D AND E AND F ;

通达信阴阳守恒定律选股指标公式的选股公式

标签阅读:

上一篇:通达信月K线指标公式

下一篇:通达信上升阻力主图指标公式

通达信公式最近更新