好股网 > 股票公式 > 通达信公式

通达信量柱买入法选股指标公式

时间:2019-12-07 12:46:47

比例:=WINNER(CLOSE)*100;
短资金线:=MA(比例,5);
中资金线:=MA(比例,60);
XG:CROSS(短资金线,中资金线) AND CROSS(MA(C,5),MA(C,60)) AND CROSS(MA(V,5),MA(V,60))COLORRED;