好股网 > 股票公式 > 同花顺公式

同花顺大量柱指标公式

时间:2019-12-26 19:37:58

柱长:= ABS((CLOSE - OPEN)/REF(CLOSE, 1));
长价柱:= (柱长==HHV(柱长,5) OR 柱长>MA(柱长,5)) AND (CLOSE/OPEN>1.02 OR HIGH/REF(CLOSE, 1)==HHV(HIGH/REF(CLOSE,1),10));
量价成绩:=VOL * (HIGH/REF(CLOSE, 1)-1);
C1:= 量价成绩==HHV(量价成绩, 25) AND 长价柱;
C2:= COUNT(C1, 2) == 1;
DRAWICON(C1 AND C2 ,0, 1);

同花顺大量柱指标公式的选股公式

标签阅读:

上一篇:同花顺筹码计算指标公式

下一篇:同花顺走向预测指标公式

同花顺公式最近更新