好股网 > 股票公式 > 同花顺公式

同花顺透视庄家指标公式

时间:2019-12-25 07:54:42

百分二十:MA(1.2*LLV(MA(C,10),300),1),coloryellow;
百分五十:MA(1.5*LLV(MA(C,10),300),1),colorred;
中线:MA(C,18),colorwhite;
STICKLINE(C>=REF(C,1),O,C,8,1),colorred;
STICKLINE(C利润空间:=MA(1.7*LLV(L,300),1),colorred;
STICKLINE(C>利润空间 AND C>O ,OPEN,CLOSE,8,0),colorred;

同花顺透视庄家指标公式的选股公式

标签阅读:

上一篇:同花顺走向预测指标公式

下一篇:同花顺神雕猎狐指标公式

同花顺公式最近更新